ผู้เขียน หัวข้อ: มีเสียงดัง "แคล๊งๆๆๆ" เวลาเหยียบคันเร่ง  (อ่าน 5705 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ NumE Lemon Zeedzzz EVOIII

  • Full Member
  • ***
  • กระทู้: 1,145
  • คะแนนความนิยม: +2/-1
  • เพศ: ชาย
  • Lemon Zeedzzz EVOIII
    • NumE Lemon Zeedzzz EVOIII
    • อีเมล์
อยากสอบถามกันหน่อยครับว่า มีใครเคยเจอปัญหาแบบผมมั่งครับ

รถผม e-car วางเครื่อง 4G93 SOHC 1800 CC ติดแก๊ส (ระบบอะไรไม่แน่ใจ) ถังจุ 58 กก. มีวาล์วที่มีลูกบิด 2 ตัวที่ตัวถังอ่าครับ

ปัญหามีอยู่ว่า เวลาที่ผมเหยียบคันเร่ง มันมีเสียงดัง "แคล๊งๆๆๆๆ" ขึ้นมา แต่ว่าจะเป็นเฉพาะเวลาใช้น้ำมันนะครับ เวลาใช้แก้สไม่เป็น
ยิ่งกดคันเร่งมากขึ้น เสียงจะยิ่งดังขึ้น ไม่ทราบว่ามันเกิดปัญหาอะไรขึ้นกับระบบหัวจ่ายน้ำมันผมหรือเปล่า หรือว่ามันเกิดจากปัญหาอื่นกันแน่
กลัวฝืนใช้ไปนานๆ เครื่องจะไปสวรรค์หง่ะครับ (ใจก็อยากให้พัง จะได้อัพเลเว่ลเป็นเครื่องอีโว 3 อิอิ แต่ติดที่ยังไม่มีตังค์ หะหะ)

ยังไงก็วานผู้รู้ช่วยตอบไขข้อข้องใจทีนะครับ

ขอขอบคุณเป็นอย่างสูงครับ
หนุ่ม (พ่อน้องเลม่อล)

« แก้ไขครั้งสุดท้าย: 8/04/2012, 23:05:38 โดย NumE Lemon Zeedzzz EVOIII »

ออฟไลน์ TUE-E-CAR

  • Full Member
  • ***
  • กระทู้: 1,557
  • คะแนนความนิยม: +17/-0
  • --@@รถเราไม่"เก่า"เลย ^^@@--
    • อีเมล์
ผมว่าเป็นเสียงเข็กของเครื่องน่ะครับลองเปลี่ยนน้ำมันเชื้อเพลิงค่าอ็อกเทนสูงกว่าหรือปรับตั้งไฟจุดระเบิดใหม่

จะถูกจะแพงให้แดงไว้ก่อน...อิอิ โซนสายไหม...จ้าาาา

ออฟไลน์ NumE Lemon Zeedzzz EVOIII

  • Full Member
  • ***
  • กระทู้: 1,145
  • คะแนนความนิยม: +2/-1
  • เพศ: ชาย
  • Lemon Zeedzzz EVOIII
    • NumE Lemon Zeedzzz EVOIII
    • อีเมล์
ผมว่าเป็นเสียงเข็กของเครื่องน่ะครับลองเปลี่ยนน้ำมันเชื้อเพลิงค่าอ็อกเทนสูงกว่าหรือปรับตั้งไฟจุดระเบิดใหม่
น้ำมันปกติที่เติมอยู่ เบนซิน 91 แล้วนะครับ ถ้าสูงกว่านี้ คงต้องอ็อกเทน 95-100 แล้วหง่า
แต่ช่วงหลังๆ นี้ มีปล่อยให้น้ำมันต่ำกว่าครึ่งถัง (ขีดล่าง-ต่ำกว่า) บ่อยมาก ใช้แต่แก้ส เพราะไม่มีปัญญาเติมน้ำมัน (มันแพงมว๊ากกกก :o) ไม่รู้จะเกี่ยวป่าว ???

« แก้ไขครั้งสุดท้าย: 9/04/2012, 19:58:19 โดย NumE Lemon Zeedzzz EVOIII »

ออฟไลน์ TUE-E-CAR

  • Full Member
  • ***
  • กระทู้: 1,557
  • คะแนนความนิยม: +17/-0
  • --@@รถเราไม่"เก่า"เลย ^^@@--
    • อีเมล์
เป็นตอนรอบต่ำแล้วเร่งเครื่องเพิ่มความเร็วใช่ไหมครับ
1.ลองตั้งไฟดูครับ
2.ที่ใช้แก็สไม่เป็นเพราะค่าอ็อกเทนมากกว่าน้ำมันครับ
3.ถ้าตั้งไฟไม่หายบริเวณหัวลูกสูบอาจมีคราบเขม่าเกาะอยู่มากครับ

จะถูกจะแพงให้แดงไว้ก่อน...อิอิ โซนสายไหม...จ้าาาา

ออฟไลน์ NumE Lemon Zeedzzz EVOIII

  • Full Member
  • ***
  • กระทู้: 1,145
  • คะแนนความนิยม: +2/-1
  • เพศ: ชาย
  • Lemon Zeedzzz EVOIII
    • NumE Lemon Zeedzzz EVOIII
    • อีเมล์
เป็นตอนรอบต่ำแล้วเร่งเครื่องเพิ่มความเร็วใช่ไหมครับ
1.ลองตั้งไฟดูครับ
2.ที่ใช้แก็สไม่เป็นเพราะค่าอ็อกเทนมากกว่าน้ำมันครับ
3.ถ้าตั้งไฟไม่หายบริเวณหัวลูกสูบอาจมีคราบเขม่าเกาะอยู่มากครับ
ตอบ = ใช่้ครับ ยิ่งเร่ง ยิ่งดัง
1. ตั้งยังไงครับ อู่แก้สทำได้ป่าว
2. อ่อ
3. อันนี้อู่แก้สดูได้ป่าวครับ


ออฟไลน์ popekung

  • หน้าใหม่
  • *
  • กระทู้: 1
  • คะแนนความนิยม: +0/-0
  • Mitsubishi club4g evolution of Thailand
    • อีเมล์
อาการเหมือน จขกท. เลยครับ ตั้งไฟอย่างไรครับ เครื่อง 4G93
ปล. แต่ของผมใช้น้ำมันนะครับ เติม โซ95

« แก้ไขครั้งสุดท้าย: 25/09/2017, 18:33:42 โดย popekung »

ออฟไลน์ Wattanut

  • หน้าใหม่
  • *
  • กระทู้: 2
  • คะแนนความนิยม: +0/-0
  • Mitsubishi club4g evolution of Thailand
รถผมเป็นเหมือนรถคุณเลยครับ


 

SMF 2.0.11 | SMF © 2014, Simple Machines

หน้านี้ถูกสร้างขึ้นภายในเวลา 0.104 วินาที กับ 23 คำสั่ง